當前位置:首頁 > 問答

通達信買入黑馬

我來幫TA回答

請高手將這個通達信幅圖改成出現“黑馬”的選股公式

多空線:=SMA((O+CLOSE+HIGH+LOW)/4,3,1); 強命線:=EMA(COST(81),10); CTX:=(3*C+H+L+O)/6; IONG:=(8*CTX+7*REF(CTX,1)+6*REF(CTX,2)+5*REF(CTX,3)+4*REF(CTX,4)+3*REF(CTX,5)+2*REF(CTX,6)+REF(CTX,8))/36; CTXIONG:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>IONG AND C>O; XG:=FILTER(CTXIONG,5); BB1:=CROSS(多空線,強命線); VBR1:=EMA(CLOSE,8); VBR2:=EMA(CLOSE,20); YA:=IF(C>=O,AMOUNT,0); YAOBV:=SUM(YA,0); MOBV:=SUM(AMOUNT,0); BL:=100*YAOBV/MOBV; MABL3:=IF(BARSSINCE(C)>=3,MA(BL,3),50); MABL30:=IF(BARSSINCE(C)>=30,MA(BL,30),MABL3); SSS3:=COUNT(CROSS(VBR1,VBR2),10)>=1; SSS4:=COUNT(CROSS(MABL3,MABL30),10)=1; 黑馬:COUNT(XG,5)>=1 AND BB1 AND SSS3 AND SSS4;

求高手幫忙把一下源碼該為通達信選股源碼,并在箭頭出加上 黑馬 字樣 十分感謝

太麻煩了,做個簡單點的吧,呵呵

請高手將這個通達信出現“黑馬”提示指標修改成選股公式。謝謝!

VARF:=TROUGHBARS(3,15,1)<4;
黑馬:FILTER(VARF=1,3);

不過公式有未來,僅供參考。

通達信選股公式,下面公式中出現黑馬寫成選股公式,謝謝??!

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
ZF:=(C-O)/O*100>4;
BIAS20:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100*VOL;
根據思路編寫公式,修改公式。盤中預警,條件選股。公式解密,去除時間限制。點下方

像可
(私)


公式。

我想炒股,怎么開戶啊?銀行行不行?

首先我要告訴你的是 股票這個行業只有不到5%的人才能賺錢,風險很大!
第二你想做股票可以到正規的證券公司開戶,傭金一般都是萬三比較便宜。
股市有分險入市須謹慎。最好是不要做股票。

我是新手想炒股 請問如何開戶啊?

最好是到當地的證券營業廳辦理開戶,如果不方便可以用手機下載證券軟件在線開通
极速时时彩开奖中心 南粤36选7开奖结果开奖记录查询结果 体彩排列五走势图带连线 浙江20选5开奖走势图 博乐娱乐城真人百家乐赌博 亚博ag杀猪原理 万博ag真人作假 黑龙江p62开奖结果 黑龙江36选7走势图大星 dg视讯是什么意思 博格体育网-体育赛事资讯网站 广西快3豹子最大遗漏值 竞彩篮球大小分范围 彩经网河内五分彩走势图单选 ag真人游戏里的彩票 河内5分彩走势图分析软件 彩票足球单场胜平负